今日の人気記事

スポンサードリンク

Apple、デベロッパーに対して2月1日から「iOS 7」への最適化と「Xcode 5」を利用することが必要であることを再通知

Ios7mini

 
先日の記事でお伝えしたように、iOSアプリは、2014年2月1日から「iOS 7」への最適化と「Xcode 5」を利用することが必要になりますが、Appleは、デベロッパー向けにその件について再度メールで通知をしています。

スポンサードリンク

これは新しいアプリの提出の時だけでなく、アプリのアップデートする場合でも「iOS 7」への最適化と「Xcode 5」を使うことが求められるので注意が必要となります。

なお、2014年1月12日までの7日間の期間中にApp Storeで測定された数値によると、iOSデバイスのうちiOS 7を使っているユーザーは、79%となっています。

関連記事
iOSアプリは、2014年2月1日から「iOS 7」への最適化と「Xcode 5」の最新版を利用することが必要に

スポンサードリンク

コメントを書く

*
*
* (公開されません)